STOP Message 0x0000001E Appears with Seagate Backup Exec 6.0

Last reviewed: November 24, 1997
Article ID: Q173536
The information in this article applies to:
  • Microsoft Windows NT Workstation versions 3.5 and 3.51
  • Microsoft Windows NT Server versions 3.5 and 3.51

SYMPTOMS

When a backup operation begins, and it uses Seagate Backup Exec version 6.0, the following blue screen STOP error may appear:

   STOP: 0x0000001E (0xC0000005, 0x00550051, 0x00000000, 0x00000000).

CAUSE

The error occurs if Intel LanDesk version 2.52 is installed on the system along with the Seagate Backup Exec version 6.0 software.

RESOLUTION

To resolve this problem, remove Intel LanDesk.

MORE INFORMATION

The third-party products discussed here are manufactured by vendors independent of Microsoft; we make no warranty, implied or otherwise, regarding these products' performance or reliability.


Additional query words: BackupExec Lan Desk
Keywords : NTSrvWkst ntstop kb3rdparty kbother
Version : WinNT:3.5, 3.51
Platform : winnt
Issue type : kbprb


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Last reviewed: November 24, 1997
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